Knowledge base Merchandising agency
Ask a question
Поле обновления приложения не выгружаются фотографии в Яндекс.Облако
Проблема
Изменения зарегистрированы в узле обмена и не уходят в мобильное устройство пользователя
Причина
Не получены настройки отправки данных в Яндекс.Облако, при этом накоплено много данных к отправке.
При попытке отправить данные они по-очереди перебираются, пользователь не дожидается и выключает программу
Решение
Включить в мобильном устройстве Альтернативную камеру и НЕ запускать обмен вручную
Дождаться запуска автоматического обмена. При запуске фонового обмена по расписанию не отправляются фото при включенной Альтернативной камере, поэтому обмен проходит корректно
Отключить Альтернативную камеру
Связанные статьи
Looking for labels? They can now be found in the details panel on the floating action bar.
Related content
Настройки мобильного приложения (обработка)
Настройки мобильного приложения (обработка)
More like this
Исправлена ошибка Преобразование значения к типу Булево при отправке ответственным лицам на электронную почту
Исправлена ошибка Преобразование значения к типу Булево при отправке ответственным лицам на электронную почту
More like this
Как сбросить все данные и настройки в мобильном приложении 1С:Документооборот
Как сбросить все данные и настройки в мобильном приложении 1С:Документооборот
More like this
ТСД: Ошибка преобразования данных XDTO
ТСД: Ошибка преобразования данных XDTO
More like this
Рассвет Интеграция: исправлена ошибка в Сверке МДЛП при нажатии на команду Загрузить → Честный знак
Рассвет Интеграция: исправлена ошибка в Сверке МДЛП при нажатии на команду Загрузить → Честный знак
More like this
Автоматический обмен с МДЛП. Ошибка при выполнении GET-запроса
Автоматический обмен с МДЛП. Ошибка при выполнении GET-запроса
More like this
© Rassvet, 2020. Ask a question